<!DOCTYPE html>
<!--[if IE 6]> <html id="ie6" lang="nn-NO"> <![endif]-->
<!--[if IE 7]> <html id="ie7" lang="nn-NO"> <![endif]-->
<!--[if IE 8]> <html id="ie8" lang="nn-NO"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!--> <html lang="nn-NO"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="http://www.austevollforlag.no/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="http://www.austevollforlag.no/wp-content/themes/suffusion/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<title>Teiknar    ordspel    i    Marsteinen</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; straum" href="http://www.austevollforlag.no/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; innspelstraum" href="http://www.austevollforlag.no/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.austevollforlag.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=65138b05a90393d8bd41190005aaa858"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.austevollforlag.no/wp-content/uploads/formidable/css/formidablepro.css?ver=1191156' type='text/css' media='all' />
<link rel='stylesheet' id='bc_category_widget_style-css'  href='http://www.austevollforlag.no/wp-content/plugins/category-widget/assets/css/bc_cw_style.css?ver=65138b05a90393d8bd41190005aaa858' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://www.austevollforlag.no/wp-content/plugins/facebook-button-plugin/css/style.css?ver=65138b05a90393d8bd41190005aaa858' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='http://www.austevollforlag.no/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=65138b05a90393d8bd41190005aaa858' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.austevollforlag.no/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='http://www.austevollforlag.no/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.austevollforlag.no/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='suffusion-theme-css'  href='http://www.austevollforlag.no/wp-content/themes/suffusion/style.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-skin-1-css'  href='http://www.austevollforlag.no/wp-content/themes/suffusion/skins/light-theme-gray-2/skin.css?ver=4.4.9' type='text/css' media='all' />
<!--[if lt IE 8]><link rel='stylesheet' id='suffusion-ie-css'  href='http://www.austevollforlag.no/wp-content/themes/suffusion/ie-fix.css?ver=4.4.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='suffusion-generated-css'  href='http://www.austevollforlag.no/wp-content/uploads/suffusion/custom-styles.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.austevollforlag.no/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.austevollforlag.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.austevollforlag.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.austevollforlag.no/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.austevollforlag.no/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Suffusion_JS = {"wrapper_width_type_page_template_1l_sidebar_php":"fixed","wrapper_max_width_page_template_1l_sidebar_php":"1200","wrapper_min_width_page_template_1l_sidebar_php":"600","wrapper_orig_width_page_template_1l_sidebar_php":"75","wrapper_width_type_page_template_1r_sidebar_php":"fixed","wrapper_max_width_page_template_1r_sidebar_php":"1200","wrapper_min_width_page_template_1r_sidebar_php":"600","wrapper_orig_width_page_template_1r_sidebar_php":"75","wrapper_width_type_page_template_1l1r_sidebar_php":"fixed","wrapper_max_width_page_template_1l1r_sidebar_php":"1200","wrapper_min_width_page_template_1l1r_sidebar_php":"600","wrapper_orig_width_page_template_1l1r_sidebar_php":"75","wrapper_width_type_page_template_2l_sidebars_php":"fixed","wrapper_max_width_page_template_2l_sidebars_php":"1200","wrapper_min_width_page_template_2l_sidebars_php":"600","wrapper_orig_width_page_template_2l_sidebars_php":"75","wrapper_width_type_page_template_2r_sidebars_php":"fixed","wrapper_max_width_page_template_2r_sidebars_php":"1200","wrapper_min_width_page_template_2r_sidebars_php":"600","wrapper_orig_width_page_template_2r_sidebars_php":"75","wrapper_width_type":"fixed","wrapper_max_width":"1200","wrapper_min_width":"600","wrapper_orig_width":"75","wrapper_width_type_page_template_no_sidebars_php":"fixed","wrapper_max_width_page_template_no_sidebars_php":"1200","wrapper_min_width_page_template_no_sidebars_php":"600","wrapper_orig_width_page_template_no_sidebars_php":"75","suf_featured_interval":"6000","suf_featured_transition_speed":"1000","suf_featured_fx":"fadeZoom","suf_featured_pause":"Pause","suf_featured_resume":"Resume","suf_featured_sync":"1","suf_featured_pager_style":"numbers","suf_nav_delay":"500","suf_nav_effect":"fade","suf_navt_delay":"500","suf_navt_effect":"fade","suf_jq_masonry_enabled":"disabled","suf_fix_aspect_ratio":"preserve","suf_show_drop_caps":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.austevollforlag.no/wp-content/themes/suffusion/scripts/suffusion.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.austevollforlag.no/wp-content/themes/suffusion/dbx.js'></script>
<link rel='https://api.w.org/' href='http://www.austevollforlag.no/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.austevollforlag.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.austevollforlag.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Akuttmedisinaren  med  nybrotsarbeid' href='http://www.austevollforlag.no/?p=13024' />
<link rel='next' title='Fekk  Kero  (2)  heim  i  fellesskap' href='http://www.austevollforlag.no/?p=13032' />
<link rel="canonical" href="http://www.austevollforlag.no/?p=13028" />
<link rel='shortlink' href='http://wp.me/p5qLk1-3o8' />
<link rel="alternate" type="application/json+oembed" href="http://www.austevollforlag.no/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.austevollforlag.no%2F%3Fp%3D13028" />
<link rel="alternate" type="text/xml+oembed" href="http://www.austevollforlag.no/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.austevollforlag.no%2F%3Fp%3D13028&#038;format=xml" />

<meta property="og:title" content="Teiknar  ordspel  i  Marsteinen"/>
<meta property="og:site_name" content=""/><!-- <meta name="NextGEN" version="1.9.31" /> -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.austevollforlag.no/?wordfence_logHuman=1&hid=88761E86728C73974D7EB6E4B563BDBE');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Start Additional Feeds -->
<!-- End Additional Feeds -->
<style type="text/css">
		.custom-header .blogtitle a,
	.custom-header .description {
		color: #b80d0d;
	}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.austevollforlag.no/wp-content/uploads/2015/01/Skjermbilde2015-01-06kl.09.57.241.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Teiknar  ordspel  i  Marsteinen" />
<meta property="og:url" content="http://www.austevollforlag.no/?p=13028" />
<meta property="og:description" content="&nbsp;  L.Andy  er  namnet  på  den  lokale  ruteteiknaren  vår.  Namnet  og  namnet,  det  er  snarare  eit  pseudonym  –  men  òg  eit  ordspel.  Det  vert  nemleg  uttala  Elendi.  &nbsp;  Utsty…" />
<meta property="article:published_time" content="2017-01-26T07:33:24+00:00" />
<meta property="article:modified_time" content="2017-01-26T07:33:24+00:00" />
<meta property="og:image" content="http://www.austevollforlag.no/wp-content/uploads/2017/01/LAndy-1024x680.jpg" />
<meta property="og:locale" content="nn_NO" />
<meta name="twitter:card" content="summary" />
		<!-- Custom CSS styles defined in options -->
		<style type="text/css">
			/* <![CDATA[ */
#horizontal-outer-widgets-1, #horizontal-outer-widgets-2 {
    float: left;
}

.cred-right {display:none;}			/* ]]> */
		</style>
		<!-- /Custom CSS styles defined in options -->
<!-- Sidebar docking boxes (dbx) by Brothercake - http://www.brothercake.com/ -->
<script type="text/javascript">
/* <![CDATA[ */
window.onload = function() {
	//initialise the docking boxes manager
	var manager = new dbxManager('main'); 	//session ID [/-_a-zA-Z0-9/]

	//create new docking boxes group
	var sidebar = new dbxGroup(
		'sidebar', 		// container ID [/-_a-zA-Z0-9/]
		'vertical', 		// orientation ['vertical'|'horizontal']
		'7', 			// drag threshold ['n' pixels]
		'no',			// restrict drag movement to container axis ['yes'|'no']
		'10', 			// animate re-ordering [frames per transition, or '0' for no effect]
		'no', 			// include open/close toggle buttons ['yes'|'no']
		'open', 		// default state ['open'|'closed']
		'open', 		// word for "open", as in "open this box"
		'close', 		// word for "close", as in "close this box"
		'click-down and drag to move this box', // sentence for "move this box" by mouse
		'click to %toggle% this box', // pattern-match sentence for "(open|close) this box" by mouse
		'use the arrow keys to move this box', // sentence for "move this box" by keyboard
		', or press the enter key to %toggle% it',  // pattern-match sentence-fragment for "(open|close) this box" by keyboard
		'%mytitle%  [%dbxtitle%]' // pattern-match syntax for title-attribute conflicts
	);
	var sidebar_2 = new dbxGroup(
		'sidebar-2', 		// container ID [/-_a-zA-Z0-9/]
		'vertical', 		// orientation ['vertical'|'horizontal']
		'7', 			// drag threshold ['n' pixels]
		'no',			// restrict drag movement to container axis ['yes'|'no']
		'10', 			// animate re-ordering [frames per transition, or '0' for no effect]
		'no', 			// include open/close toggle buttons ['yes'|'no']
		'open', 		// default state ['open'|'closed']
		'open', 		// word for "open", as in "open this box"
		'close', 		// word for "close", as in "close this box"
		'click-down and drag to move this box', // sentence for "move this box" by mouse
		'click to %toggle% this box', // pattern-match sentence for "(open|close) this box" by mouse
		'use the arrow keys to move this box', // sentence for "move this box" by keyboard
		', or press the enter key to %toggle% it',  // pattern-match sentence-fragment for "(open|close) this box" by keyboard
		'%mytitle%  [%dbxtitle%]' // pattern-match syntax for title-attribute conflicts
	);
};
/* ]]> */
</script>

<!-- location header -->
</head>

<body class="post-template-default single single-post postid-13028 single-format-standard custom-background light-theme-gray-2 suffusion-custom preset-custompx device-desktop">
    			<!-- #top-bar-right-spanel -->
	<div id="top-bar-right-spanel" class='custom warea fix'>
		<div class='col-control'>
			<div class='spanel'>
				<div class='spanel-content fix'>
<!-- widget start --><aside id="text-19" class="suf-flat-widget suf-widget-2c widget_text">			<div class="textwidget"><script type="text/javascript" src="http://www.yr.no/stad/Noreg/Hordaland/Austevoll/Storebø/ekstern_boks_tre_dagar.js "></script><noscript><a href="http://www.yr.no/stad/Noreg/Hordaland/Austevoll/Storebø/">yr.no: Vêrvarsel for Storebø</a></noscript></div>
		</aside><!-- widget end -->				</div>
			</div>
		</div>
	</div>
	<!-- #top-bar-right-spanel -->
	<nav id='nav-top' class='tab fix'>
		<div class='col-control left'>
		<div id="top-bar-right-spanel-tab">
			<div class="toggle">
				<a class="open" href="#">Vêret i Austevoll</a>
				<a class="close" href="#">Lukk</a>
			</div>
		</div> <!-- /#top-bar-right-spanel-tab -->
<ul class='sf-menu'>

					<li ><a href='http://www.austevollforlag.no'>Austevollportalen</a></li><li class="page_item page-item-5699 page_item_has_children"><a href='#' onclick='return false;'>Marsteinen</a>
<ul class='children'>
	<li class="page_item page-item-7"><a href="http://www.austevollforlag.no/?page_id=7">Abonnement</a></li>
	<li class="page_item page-item-4"><a href="http://www.austevollforlag.no/?page_id=4">Annonsar</a></li>
	<li class="page_item page-item-9"><a href="http://www.austevollforlag.no/?page_id=9">Lesarbrev</a></li>
	<li class="page_item page-item-16"><a href="http://www.austevollforlag.no/?page_id=16">Om  Marsteinen</a></li>
</ul>
</li>
<li class="page_item page-item-89"><a href="http://www.austevollforlag.no/?page_id=89">Austevoll  Forlag  AS</a></li>

</ul>
		</div><!-- /.col-control -->
	</nav><!-- /#nav-top -->
		<div id="header-container" class="custom-header fix">
			<div class='col-control fix'>
	<header id="header" class="fix">
			<h2 class="blogtitle left"><a href="http://www.austevollforlag.no"><img src='http://www.austevollforlag.no/wp-content/uploads/2015/03/Skjermbilde-2015-03-18-kl.-09.32.28.png' alt=''/></a></h2>
		<div class="description right">Lokalavisa  i  Austevoll  &#8211;  med  Austevollportalen</div>
    </header><!-- /header -->
			</div>
		</div><!-- //#header-container -->
 	<nav id="nav" class="tab fix">
		<div class='col-control left'>
	<!-- right-header-widgets -->
	<div id="right-header-widgets" class="warea">
	
<form method="get" class="searchform " action="http://www.austevollforlag.no/">
	<input type="text" name="s" class="searchfield"
			value="Search"
			onfocus="if (this.value == 'Search') {this.value = '';}"
			onblur="if (this.value == '') {this.value = 'Search';}"
			/>
	<input type="submit" class="searchsubmit" value="" name="searchsubmit" />
</form>
	</div>
	<!-- /right-header-widgets -->
<ul class='sf-menu'>
<li class="page_item page-item-464 page_item_has_children"><a href='#' onclick='return false;'>Samferdsle</a>
<ul class='children'>
	<li class="page_item page-item-58"><a href="http://www.austevollforlag.no/?page_id=58">Historikk</a></li>
	<li class="page_item page-item-344"><a href="http://www.austevollforlag.no/?page_id=344">Rutetabellar</a></li>
</ul>
</li>
<li class="page_item page-item-356 page_item_has_children"><a href='#' onclick='return false;'>Næringsliv</a>
<ul class='children'>
	<li class="page_item page-item-370 page_item_has_children"><a href='#' onclick='return false;'>Fiskeri</a>
	<ul class='children'>
		<li class="page_item page-item-1218"><a href="http://www.austevollforlag.no/?page_id=1218">Fiskerimagasin</a></li>
		<li class="page_item page-item-1531"><a href="http://www.austevollforlag.no/?page_id=1531">Me  gratulerer  M/S  &laquo;Staaløy&raquo;  med  nybygget!</a></li>
		<li class="page_item page-item-2845"><a href="http://www.austevollforlag.no/?page_id=2845">Me  gratulerer  med  &laquo;Abelone  Møgster&raquo;</a></li>
		<li class="page_item page-item-372"><a href="http://www.austevollforlag.no/?page_id=372">Havfiskeflåten</a></li>
	</ul>
</li>
	<li class="page_item page-item-358 page_item_has_children"><a href="http://www.austevollforlag.no/?page_id=358">Offshore</a>
	<ul class='children'>
		<li class="page_item page-item-2801"><a href="http://www.austevollforlag.no/?page_id=2801">Me  gratulerer  med  &laquo;Troms  Artemis&raquo;  og  &laquo;Solvik  Supplier&raquo;</a></li>
	</ul>
</li>
	<li class="page_item page-item-361"><a href="http://www.austevollforlag.no/?page_id=361">Oppdrett</a></li>
	<li class="page_item page-item-363"><a href="http://www.austevollforlag.no/?page_id=363">Utstyrsindustri</a></li>
	<li class="page_item page-item-365"><a href="http://www.austevollforlag.no/?page_id=365">Servicenæring</a></li>
</ul>
</li>
<li class="page_item page-item-349 page_item_has_children"><a href="http://www.austevollforlag.no/?page_id=349">Om  Austevoll</a>
<ul class='children'>
	<li class="page_item page-item-1108"><a href="http://www.austevollforlag.no/?page_id=1108">Aktivitetar</a></li>
	<li class="page_item page-item-660"><a href="http://www.austevollforlag.no/?page_id=660">Badeplassar</a></li>
	<li class="page_item page-item-353"><a href="http://www.austevollforlag.no/?page_id=353">Få  med  deg</a></li>
	<li class="page_item page-item-658"><a href="http://www.austevollforlag.no/?page_id=658">Hamner</a></li>
	<li class="page_item page-item-656"><a href="http://www.austevollforlag.no/?page_id=656">Reiseliv</a></li>
</ul>
</li>
<li class="page_item page-item-23 page_item_has_children"><a href="http://www.austevollforlag.no/?page_id=23">Kultur</a>
<ul class='children'>
	<li class="page_item page-item-530"><a href="http://www.austevollforlag.no/?page_id=530">Austevollbunaden</a></li>
	<li class="page_item page-item-1181"><a href="http://www.austevollforlag.no/?page_id=1181">Kongen  &#038;  Austevoll</a></li>
	<li class="page_item page-item-637 page_item_has_children"><a href='#' onclick='return false;'>Tradisjonsmat</a>
	<ul class='children'>
		<li class="page_item page-item-639"><a href="http://www.austevollforlag.no/?page_id=639">Flesk,  flesk,  epleflesk</a></li>
		<li class="page_item page-item-644"><a href="http://www.austevollforlag.no/?page_id=644">Rommagraut</a></li>
		<li class="page_item page-item-647"><a href="http://www.austevollforlag.no/?page_id=647">Smult</a></li>
		<li class="page_item page-item-649"><a href="http://www.austevollforlag.no/?page_id=649">Tørrfisk</a></li>
	</ul>
</li>
	<li class="page_item page-item-623 page_item_has_children"><a href='#' onclick='return false;'>Dialektdrypp</a>
	<ul class='children'>
		<li class="page_item page-item-633"><a href="http://www.austevollforlag.no/?page_id=633">Høgt  med  høyend</a></li>
		<li class="page_item page-item-628"><a href="http://www.austevollforlag.no/?page_id=628">Styving</a></li>
		<li class="page_item page-item-630"><a href="http://www.austevollforlag.no/?page_id=630">Tvoga</a></li>
		<li class="page_item page-item-625"><a href="http://www.austevollforlag.no/?page_id=625">Vadlasletta</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-25"><a href="http://www.austevollforlag.no/?page_id=25">Organisasjonar</a></li>
<li class="page_item page-item-21"><a href="http://www.austevollforlag.no/?page_id=21">Idrett</a></li>
<li class="page_item page-item-29 page_item_has_children"><a href="http://www.austevollforlag.no/?page_id=29">Krigen  og  Austevoll</a>
<ul class='children'>
	<li class="page_item page-item-540 page_item_has_children"><a href='#' onclick='return false;'>Dyngvold  om  krigen</a>
	<ul class='children'>
		<li class="page_item page-item-543 page_item_has_children"><a href='#' onclick='return false;'>Kapittel  1-10</a>
		<ul class='children'>
			<li class="page_item page-item-34"><a href="http://www.austevollforlag.no/?page_id=34">Kapittel  2</a></li>
			<li class="page_item page-item-38"><a href="http://www.austevollforlag.no/?page_id=38">Kapittel  3</a></li>
			<li class="page_item page-item-41"><a href="http://www.austevollforlag.no/?page_id=41">Kapittel  4</a></li>
			<li class="page_item page-item-44"><a href="http://www.austevollforlag.no/?page_id=44">Kapittel  5</a></li>
			<li class="page_item page-item-46"><a href="http://www.austevollforlag.no/?page_id=46">Kapittel  6</a></li>
			<li class="page_item page-item-49"><a href="http://www.austevollforlag.no/?page_id=49">Kapittel  7</a></li>
			<li class="page_item page-item-51"><a href="http://www.austevollforlag.no/?page_id=51">Kapittel  8</a></li>
			<li class="page_item page-item-53"><a href="http://www.austevollforlag.no/?page_id=53">Kapittel  9</a></li>
			<li class="page_item page-item-56"><a href="http://www.austevollforlag.no/?page_id=56">Kapittel  10</a></li>
		</ul>
</li>
		<li class="page_item page-item-545 page_item_has_children"><a href='#' onclick='return false;'>Kapittel  11-21</a>
		<ul class='children'>
			<li class="page_item page-item-577"><a href="http://www.austevollforlag.no/?page_id=577">Kapittel  11</a></li>
			<li class="page_item page-item-579"><a href="http://www.austevollforlag.no/?page_id=579">Kapittel  12</a></li>
			<li class="page_item page-item-584"><a href="http://www.austevollforlag.no/?page_id=584">Kapittel  14</a></li>
			<li class="page_item page-item-587"><a href="http://www.austevollforlag.no/?page_id=587">Kapittel  15</a></li>
			<li class="page_item page-item-758"><a href="http://www.austevollforlag.no/?page_id=758">Kapittel  16</a></li>
			<li class="page_item page-item-760"><a href="http://www.austevollforlag.no/?page_id=760">Kapittel  17</a></li>
			<li class="page_item page-item-764"><a href="http://www.austevollforlag.no/?page_id=764">Kapittel  18</a></li>
			<li class="page_item page-item-766"><a href="http://www.austevollforlag.no/?page_id=766">Kapittel  19</a></li>
			<li class="page_item page-item-768"><a href="http://www.austevollforlag.no/?page_id=768">Kapittel  20</a></li>
			<li class="page_item page-item-771"><a href="http://www.austevollforlag.no/?page_id=771">Kapittel  21</a></li>
		</ul>
</li>
		<li class="page_item page-item-547 page_item_has_children"><a href="http://www.austevollforlag.no/?page_id=547">Kapittel  22-32</a>
		<ul class='children'>
			<li class="page_item page-item-773"><a href="http://www.austevollforlag.no/?page_id=773">Kapittel  22</a></li>
			<li class="page_item page-item-776"><a href="http://www.austevollforlag.no/?page_id=776">Kapittel  23</a></li>
			<li class="page_item page-item-779"><a href="http://www.austevollforlag.no/?page_id=779">Kapittel  24</a></li>
			<li class="page_item page-item-782"><a href="http://www.austevollforlag.no/?page_id=782">Kapittel  25</a></li>
			<li class="page_item page-item-784"><a href="http://www.austevollforlag.no/?page_id=784">Kapittel  26</a></li>
			<li class="page_item page-item-786"><a href="http://www.austevollforlag.no/?page_id=786">Kapittel  27</a></li>
			<li class="page_item page-item-788"><a href="http://www.austevollforlag.no/?page_id=788">Kapittel  28</a></li>
			<li class="page_item page-item-791"><a href="http://www.austevollforlag.no/?page_id=791">Kapittel  29</a></li>
			<li class="page_item page-item-793"><a href="http://www.austevollforlag.no/?page_id=793">Kapittel  30</a></li>
			<li class="page_item page-item-797"><a href="http://www.austevollforlag.no/?page_id=797">Kapittel  31</a></li>
			<li class="page_item page-item-799"><a href="http://www.austevollforlag.no/?page_id=799">Kapittel  32</a></li>
		</ul>
</li>
		<li class="page_item page-item-549 page_item_has_children"><a href='#' onclick='return false;'>Kapittel  33-43</a>
		<ul class='children'>
			<li class="page_item page-item-805"><a href="http://www.austevollforlag.no/?page_id=805">Kapittel  33</a></li>
			<li class="page_item page-item-802"><a href="http://www.austevollforlag.no/?page_id=802">Kapittel  34</a></li>
			<li class="page_item page-item-807"><a href="http://www.austevollforlag.no/?page_id=807">Kapittel  35</a></li>
			<li class="page_item page-item-809"><a href="http://www.austevollforlag.no/?page_id=809">Kapittel  36</a></li>
			<li class="page_item page-item-811"><a href="http://www.austevollforlag.no/?page_id=811">Kapittel  37</a></li>
			<li class="page_item page-item-812"><a href="http://www.austevollforlag.no/?page_id=812">Kapittel  38</a></li>
			<li class="page_item page-item-814"><a href="http://www.austevollforlag.no/?page_id=814">Kapittel  39</a></li>
			<li class="page_item page-item-820"><a href="http://www.austevollforlag.no/?page_id=820">Kapittel  40</a></li>
			<li class="page_item page-item-823"><a href="http://www.austevollforlag.no/?page_id=823">Kapittel  41</a></li>
			<li class="page_item page-item-826"><a href="http://www.austevollforlag.no/?page_id=826">Kapittel  42</a></li>
			<li class="page_item page-item-829"><a href="http://www.austevollforlag.no/?page_id=829">Kapittel  43</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-31"><a href="http://www.austevollforlag.no/?page_id=31">Storsmuglaren</a></li>
	<li class="page_item page-item-60"><a href="http://www.austevollforlag.no/?page_id=60">Enda  sine  dagar</a></li>
	<li class="page_item page-item-62"><a href="http://www.austevollforlag.no/?page_id=62">Senka  av  egne</a></li>
	<li class="page_item page-item-67"><a href="http://www.austevollforlag.no/?page_id=67">Blodbad</a></li>
	<li class="page_item page-item-65"><a href="http://www.austevollforlag.no/?page_id=65">Krigslist</a></li>
</ul>
</li>
<li class="page_item page-item-108"><a href="http://www.austevollforlag.no/?page_id=108">Sider</a></li>
<li class="page_item page-item-12424"><a href="http://www.austevollforlag.no/?page_id=12424">Da  skjer  i  Austevoll  &#8211;  annonse</a></li>

</ul>
		</div><!-- /col-control -->
	</nav><!-- /nav -->
		<div id="wrapper" class="fix">
		<!-- horizontal-outer-widgets-1 Widget Area -->
<div id="horizontal-outer-widgets-1" class="dbx-group boxed warea fix">
	<!-- widget start --><aside id="text-24" class="suf-widget suf-horizontal-widget suf-widget-1c widget_text"><div class="dbx-content">			<div class="textwidget"><table width="1040"  height="195" cellspacing="1" cellpadding="0" bgcolor="#ececec" align="left">
			<tr>
				<td><a href="http://www.sjotroll.no" target="_blank"><img src="wp-content/uploads/annonsar/l_sjotroll.gif" alt="" target="_blank" height="63" width="110" border="0"></a></td>
				<td><a href="http://www.el-aus.no" target="_blank"><img src="wp-content/uploads/annonsar/l_electro.png" alt="" height="63" width="110" border="0"></a></td>
				<td><a href="http://www.arriva.no" target="_blank"><img src="wp-content/uploads/annonsar/arriva.png" width="110" height="64" border="0" alt="Arriva"></a></td>
				<td><b>

<a href="http://www.austevollspa.no/" target="_blank" class="lenker2"><img src="wp-content/uploads/annonsar/austevollspa.png" width="110" height="63" border="0" alt="Austevollspa"></a></b></td>
				<td>


<a href="http://www.vestlandoffshore.no" target="_blank"><img src="wp-content/uploads/annonsar/l_vestlandoffshore.jpg" alt="" height="60" width="110" border="0"></a></td>
				<td><a href="http://www.spv.no" target="_blank"><img src="wp-content/uploads/annonsar/l_sparebankenvest.jpg" alt="" height="64" width="110" border="0"></a></td>
				<td><a href="http://www.austevoll-kraftlag.no" target="_blank"><img src="wp-content/uploads/annonsar/l_austevoll_kraftlag.jpg" width="110" height="63" border="0" alt="Austevoll kraftlag" lowsrc="http://austevoll-kraftlag.no"></a></td>
				<td><a href="http://www.austevoll-naeringsraad.no" target="_blank"><img src="wp-content/uploads/annonsar/l_an.jpg" alt="" height="63" width="110" border="0"></a></td>
				<td><a href="http://www.lysglimt.net" target="_blank"><img src="wp-content/uploads/annonsar/l_lysglimt.jpg" width="111" height="63" border="0" alt="Austevoll kraftlag" lowsrc="http://austevoll-kraftlag.no"></a></td>
			</tr>
			<tr>
				<td><a href="http://www.visitaustevoll.no" target="_blank"><img src="wp-content/uploads/annonsar/l_reiselivslaget.jpg" width="110" height="63" border="0" alt="Austevoll Reiselivslag"></a></td>
				<td><a href="http://www.bekkjarvikgjestgiveri.no" target="_blank"><img src="wp-content/uploads/annonsar/l_bekkjarvikgjestgiveri.jpg" width="109" height="62" border="0" alt="Bekkjarvik Gjestgiveri"></a></td>
				<td>
<a href="http://www.tyrkiatannlege.com" target="_blank"><img src="wp-content/uploads/2013/02/l_tyrkiatannlege.jpg" width="109" height="62" border="0" alt="Tyrkiatannlege"></a>
</td>
				<td><a href="http://www.dof.no" target="_blank"><img src="wp-content/uploads/annonsar/l_dof.jpg" width="110" height="63" border="0" alt="District Offshore ASA" lowsrc="http://www.dof.no"></a></td>
		<td><a href="http://www.tippetue.no" target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/2011/02/Logo-Tippetue-Arkitekter-AS.jpg" width="110" height="63" border="0" alt="Tippetue" </a></b></td>
				<td><a href="http://www.rustibus.com"target="_blank"><img src="wp-content/uploads/annonsar/l_dalseideshipping.png" alt="" height="64" width="110" border="0"></a></td>
				<td><a href="http://www.hordafor.no" target="_blank"><img src="wp-content/uploads/annonsar/logo_hordafor.gif" width="109" height="62" border="0" alt="Hordafor"></a></td>
				<td><a href="http://www.plan-consult.no" target="_blank"><img src="wp-content/uploads/annonsar/l_planconsult.jpg" width="110" height="63" border="0" alt="Plan Consult" lowsrc=""></a></td>
				<td><a href="http://regnskapsfokus.no/Om-oss/Bergen" target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/2016/08/regnskapsfokus.gif" width="110" height="63" border="0" alt="Plan Consult" lowsrc=""></a></td>
			</tr>
			<tr>
				<td><a href="http://www.morenot.no" target="_blank"><img src="wp-content/uploads/annonsar/l_austevollnot.jpg" alt="Mørenot Austevoll" border="0"></a></td>
				<td><a href="http://www.hardsjomarine.no" target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/2011/02/hardsjomarine_l.jpg" width="110" height="63" border="0" alt="Marsteinen"></a></td>
				<td><a href=" http://www.amgroup.no" target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/2015/09/image002.png" alt="" height="63" width="110" border="0"></a></td>
				<td>
<a href="http://www.steinsvik.no" target="_blank"><img src="wp-content/uploads/annonsar/l_steinsvik.gif" width="110" height="63" border="0" alt="Marsteinen" lowsrc="http://www.marsteinen.no"></a>
</td>

<td><a href="http://www.northsea.no" target="_blank"><img src="wp-content/uploads/annonsar/northseashipping.jpg" width="110" height="63" border="0" alt="Marsteinen" lowsrc="http://www.marsteinen.no"></a></td>

<td>
	<a href="http:// www.dalseideelektro.no" target="_blank"><img src="wp-content/uploads/annonsar/l_dalseideelektro.png" width="110" height="63" border="0" alt="Marsteinen" lowsrc="http://www.marsteinen.no"></a>	</td>		
				
				<td><a href="http://www.sjomannslege.no" target="_blank"><img src="wp-content/uploads/annonsar/l_sjomannslege.jpg" alt="" height="63" width="110" border="0"></a></td>
				
<td><a href="http://www.arkitektmb.no" target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/2014/06/l_melaniebergeron1.png" alt="" height="63" width="110" border="0"></a></td>

<td><a href="http://www.nagla.no/" target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/2016/09/nagla.png" alt="" height="63" width="110" border="0"></a></td>			
				</tr>
		
		<tr>
				<td>
<a href="http://www.imr.no" target="_blank"><img src="wp-content/uploads/annonsar/l_imr.jpg" alt="" height="63" width="110" border="0"></a>

</td>
				<td><a href="http://www.northsea.no" target="_blank"><img src="wp-content/uploads/annonsar/northseashipping.jpg" width="110" height="63" border="0" alt="Marsteinen" lowsrc="http://www.marsteinen.no"></a></td>
				<td><a href="http://www.intersport.no" target="_blank"><img src="wp-content/uploads/annonsar/intersport.jpg" alt="" height="63" width="110" border="0"></a></td>
				<td>
<a href="http://www.kulturbakeriet.com" target="_blank"><img src="wp-content/uploads/annonsar/l_kulturbakeriet.jpg" alt="" height="63" width="110" border="0"></a>


</td>
				<td><b><a href="http://fia.hfk.no" target="_blank"><img src="wp-content/uploads/annonsar/fia.jpg" width="110" height="63" border="0" alt="Oppl&aelig;ringskontoret i Austevoll"></a></b></td>
				
				<td><a href="http://www.hardsjomarine.no" target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/2011/02/hardsjomarine_l.jpg" width="110" height="63" border="0" alt="Marsteinen"></a></td>
				<td><a href="http://www.sandtorv-maskin.no/"  target="_blank"><img src="wp-content/uploads/annonsar/sandtorv.gif" alt="" height="63" width="110" border="0"></a></td>
				<td><a href="http://www.havstrilpadleklubb.no" target="_blank"><img src="wp-content/uploads/annonsar/l_havstrilpadleklubb.gif" alt="" height="63" width="110" border="0"></td>
				<td><a href="http://www.fedoy.no" target="_blank"><img src="wp-content/uploads/annonsar/l_fedoy.jpg" alt="" height="63" width="110" border="0"></a></td>			
				</tr></table></div>
		</div></aside><!-- widget end --></div>
<!-- /horizontal-outer-widgets-1 -->			<div id="container" class="fix">
				    <div id="main-col">
		  	<div id="content">
	<article class="post-13028 post type-post status-publish format-standard hentry category-nyhende gallery-content-unit category-3-id full-content meta-position-corners fix" id="post-13028">
<header class='post-header title-container fix'>
	<div class="title">
		<h1 class="posttitle"><a href='http://www.austevollforlag.no/?p=13028' class='entry-title' rel='bookmark' title='Teiknar  ordspel  i  Marsteinen' >Teiknar  ordspel  i  Marsteinen</a></h1>
		<div class="postdata fix">
					<span class="category"><span class="icon">&nbsp;</span><a href="http://www.austevollforlag.no/?cat=3" rel="category">Nyhende</a></span>
				</div><!-- /.postdata -->
		</div><!-- /.title -->
		<div class="date"><span class="month">jan</span> <span
			class="day">26</span><span class="year">2017</span></div>
	</header><!-- /.title-container -->
	<span class='post-format-icon'>&nbsp;</span><span class='updated' title='2017-01-26T09:33:24+00:00'></span>		<div class="entry-container fix">
			<div class="entry fix">
<div id="attachment_13029" style="width: 705px" class="wp-caption alignnone"><a href="http://www.austevollforlag.no/?attachment_id=13029" rel="attachment wp-att-13029"><img class="size-large wp-image-13029" src="http://www.austevollforlag.no/wp-content/uploads/2017/01/LAndy-1024x680.jpg" alt="" width="695" height="462" srcset="http://www.austevollforlag.no/wp-content/uploads/2017/01/LAndy-1024x680.jpg 1024w, http://www.austevollforlag.no/wp-content/uploads/2017/01/LAndy-300x199.jpg 300w, http://www.austevollforlag.no/wp-content/uploads/2017/01/LAndy-768x510.jpg 768w, http://www.austevollforlag.no/wp-content/uploads/2017/01/LAndy-340x226.jpg 340w, http://www.austevollforlag.no/wp-content/uploads/2017/01/LAndy-700x465.jpg 700w" sizes="(max-width: 695px) 100vw, 695px" /></a><p class="wp-caption-text"><em>L.Andy  kallar  hen  seg,  austevollingen  som  framover  vil  krydra  lokalavisa  med  éinrutene  sine.</em></p></div>
<p>&nbsp;</p>
<p><strong>L.Andy  er  namnet  på  den  lokale  ruteteiknaren  vår.  Namnet  og  namnet,  det  er  snarare  eit  pseudonym  –  men  òg  eit  ordspel.  Det  vert  nemleg  uttala  <em>Elendi</em>.</strong></p>
<p>&nbsp;</p>
<p>Utstyret  er  fattigsleg.  Ein  gråblyant,  eit  visklær,  tynt  kopipapir,  og  fargeblyantar.  Eit  gratis  fargeleggingsprogram  på  datamaskinen.  Den  analoge  teiknepennen  av  type  Pilot  V5  Hi-Tecpoint  er  nok  det  mest  kostsame  blant  teiknesakene  til  L.Andy.</p>
<p>–  Man  tager  vad  man  haver,  seier  teiknaren,  som  eg  vel  å  gje  det  kjønnsnøytrale  pronomenet  hen.</p>
<p>–  Eg  er  heilt  nybegynnar  når  det  kjem  til  teikning,  men  eg  har  lenge  vore  tilhengjar  av  ordspel  og  denne  type  ruteteikningar.  Larsons  gale  verden  og  Rutetid  likar  eg.</p>
<p>I  ei  notisbok  har  L.Andy  notert  idéar  hen  har  kome  på  gjennom  ei  årrekkje.</p>
<p>–  Skriv  eg  det  ikkje  ned  med  det  same,  er  idéen  vekke.  Då  går  han  heller  inn  i  gløymeboka,  seier  L.Andy.  Det  er  ingen  som  veit  at  hen  teiknar,  ein  syssel  som  gjerne  let  seg  foreina  med  musikklytting  på  kveldstid,  i  staden  for  å  lata  fjernsynet  sluka  tida.</p>
<p>Til  no  har  L.Andy  rundt  tjue  éinrutersteikningar  klare  for  publisering.</p>
<p>­</p>
<p><em>av  May  Linn  Clement</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="fcbk_share"><div class="fcbk_like"><fb:like href="http://www.austevollforlag.no/?p=13028" action="like" colorscheme="light" layout="button_count"  share="true"></fb:like></div></div>			</div><!--/entry -->
		</div><!-- .entry-container -->
<footer class="post-footer postdata fix">
</footer><!-- .post-footer -->
<section id="comments">
</section>   <!-- #comments -->	</article><!--/post -->
<nav class='post-nav fix'>
<table>
<tr>
	<td class='previous'><a href="http://www.austevollforlag.no/?p=13024" rel="prev"><span class="icon">&nbsp;</span> Akuttmedisinaren  med  nybrotsarbeid</a></td>
	<td class='next'><a href="http://www.austevollforlag.no/?p=13032" rel="next"><span class="icon">&nbsp;</span> Fekk  Kero  (2)  heim  i  fellesskap</a></td>
</tr>
</table>
</nav>
      </div><!-- content -->
    </div><!-- main col -->
<div id='sidebar-wrap' class='sidebar-wrap sidebar-wrap-right fix'>		<!-- #wsidebar-top -->
		<div id="wsidebar-top" class="dbx-group right boxed warea">
<!--widget start --><aside id="suf-google-translator-3" class="dbx-box suf-widget widget-suf-google-translator"><div class="dbx-content"><h3 class="dbx-handle scheme">Translate  this  Page</h3><div id="google_translate_element"></div>
<script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'no'
  }, 'google_translate_element');
}
</script>
</div></aside><!--widget end --><!--widget start --><aside id="text-20" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle scheme">Annonsar</h3>			<div class="textwidget"><iframe src="https://annonser.snoap.no/bt/coop/extra/2017/uke02/mobil/index.html?click=http://kundeavis.coop.no/aviser/extra/hordaland/" width="320px" height="250px" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>

<br><br><br>
<a href="http://www.get.no"  target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/annonsar/banner_Austevoll_3.png"  /></a>
<br><br>

<a href="http://www.yachtmarine.no" target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/2014/12/yachtmarine2014.gif"  /></a><br><br></div>
		</div></aside><!--widget end -->		</div>
		<!-- /#wsidebar-top -->
<div id='sidebar-shell-1' class='sidebar-shell sidebar-shell-right'>
<div class="dbx-group right boxed warea" id="sidebar">
<!--widget start --><aside id="buffercode_category_widget_info-2" class="dbx-box suf-widget buffercode_category_widget_info"><div class="dbx-content"><h3 class="dbx-handle scheme">Ledige  stillingar</h3><select onchange="window.location.href = this.options[this.selectedIndex].value"><option value="" selected>Velg frå lista</option><option value="http://www.austevollforlag.no/?p=13017">Kommunepsykolog, vikariat 100%    -   Austevoll kommune</option><option value="http://www.austevollforlag.no/?p=12972">2 barnehagelærarar i vikariat og 1 pedagogisk leiar i vikariat - Sjøliv FUS barnehage AS, Hundvåkøy</option><option value="http://www.austevollforlag.no/?p=12882">1,2 % som brannkonstabel og 100% vikariat som lærar     -    Austevoll kommune</option><option value="http://www.austevollforlag.no/?p=12856">Konsulent i plan- og byggesaksavdelinga og assistent ved Storebø skule</option><option value="http://www.austevollforlag.no/?p=12805">M/S «Østanger» søkjer Chief</option><option value="http://www.austevollforlag.no/?p=12803">Kulturskulelærar  -  Austevoll kommune</option><option value="http://www.austevollforlag.no/?p=12781">Pedagogisk leiar   -   Hoppensprett barnehage  Austevoll</option><option value="http://www.austevollforlag.no/?p=12764">Kulturskulelærar   -   Austevoll kommune   -</option><option value="http://www.austevollforlag.no/?p=12746">Danselærar og kulturskulelærar    -   Kulturskulen   -   Austevoll kommune</option><option value="http://www.austevollforlag.no/?p=12702">Driftsleder   -   Egersund Net avdeling Austevoll</option></select></div></aside><!--widget end --><!--widget start --><aside id="buffercode_category_widget_info-3" class="dbx-box suf-widget buffercode_category_widget_info"><div class="dbx-content"><h3 class="dbx-handle scheme">Rubrikkannonsar</h3><select onchange="window.location.href = this.options[this.selectedIndex].value"><option value="" selected>Velg frå lista</option><option value="http://www.austevollforlag.no/?p=13015">Rubrikk 26. jan. -17</option><option value="http://www.austevollforlag.no/?p=12974">Rubrikk 19. jan -17</option><option value="http://www.austevollforlag.no/?p=12924">Rubrikk 12. jan. 17.</option><option value="http://www.austevollforlag.no/?p=12828">Rubrikk 12. des. -16</option><option value="http://www.austevollforlag.no/?p=12801">Rubrikk 8. des. -16</option></select></div></aside><!--widget end --></div><!--/sidebar -->
		<!-- #sidebar-b -->
		<div id="sidebar-b" class="dbx-group right boxed warea">
<!--widget start --><aside id="text-34" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle scheme">Redaktøransvar</h3>			<div class="textwidget">

<p><a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten"><img src="http://www.austevollforlag.no/wp-content/uploads/2013/11/redaktoransvar.png" align="center" height="" width="" border="0"></a></p>

<p><a href="http://presse.no/Klage-til-PFU"><img src="http://www.austevollforlag.no/wp-content/uploads/2013/11/PFU.jpg" align="center" height="" width="120" border="0"></a></p></div>
		</div></aside><!--widget end --><!--widget start --><aside id="text-14" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle scheme">Annonsar</h3>			<div class="textwidget"><a href="http://www.austevoll.kommune.no" target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/2011/02/Bilde-61.png" alt="" title="Bilde 6" width="139" height="169" class="aligncenter size-full wp-image-270" /></a><br>
<a href="http://lokalhistorie.austevoll.kommune.no"target="_blank"><img class="aligncenter size-full wp-image-266" title="Bilde 7" src="http://www.austevollforlag.no/wp-content/uploads/2011/02/Bilde-7.png" alt="" width="144" height="136" /></a>

</div>
		</div></aside><!--widget end -->		</div>
		<!-- /#sidebar-b -->
</div>
<div id='sidebar-shell-2' class='sidebar-shell sidebar-shell-right'>
<div class="dbx-group right boxed warea" id="sidebar-2">

  <!--widget start --><aside id="text-27" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle scheme">Kjøp  Marsteinen  som  e-avis</h3>			<div class="textwidget"><p><a href="https://marsteinen.buyandread.com"><img src="http://static.buyandread.com/thumbnail/marsteinen/marsteinen.jpg" alt="" height="215" width="160" border="0"></a></p>
</div>
		</div></aside><!--widget end -->
</div><!--/sidebar-2 -->
		<!-- #sidebar-2-b -->
		<div id="sidebar-2-b" class="dbx-group right boxed warea">
<!--widget start --><aside id="text-23" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle scheme">Annonsar</h3>			<div class="textwidget"><a href="http://www.sildelaget.no"target="_blank"><img class="aligncenter size-full wp-image-265" title="Bilde 5" src="http://www.austevollforlag.no/wp-content/uploads/2011/02/Bilde-5.png" alt="" width="140" height="161" /></a>
<br>


<a href="http://www.austevollforlag.no/?page_id=1181/" ><img border="0"  src="http://www.austevollforlag.no/wp-content/uploads/annonsar/kongenogaustevoll.gif" alt="" title="Kongebok"  /></a>

</div>
		</div></aside><!--widget end -->		</div>
		<!-- /#sidebar-2-b -->
</div>
		<!-- #wsidebar-bottom -->
		<div id="wsidebar-bottom" class="dbx-group right boxed warea">
<!--widget start --><aside id="text-25" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle scheme">Annonsar</h3>			<div class="textwidget"><a href="http://www.vestjet.no" target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/annonsar/vestjet.gif"  /></a><br><br>

<a href="http://www.bergendieselcontact.no" target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/annonsar/bergendieselcontact.gif"  /></a><br>

</div>
		</div></aside><!--widget end --><!--widget start --><aside id="text-36" class="dbx-box suf-widget widget_text"><div class="dbx-content"><h3 class="dbx-handle scheme">Annonsar</h3>			<div class="textwidget"><a href="http://tyrkiatannlege.com" target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/2016/01/Skjermbilde-2016-02-23-kl.-10.33.32.png"  width="350" height="" class="aligncenter size-full wp-image-270"/></a><br>
<br><br>

<br><br>
<a href="http://livredder.rs.no" target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/2015/09/Skjermbilde-2015-09-16-kl.-14.01.52.png"  width="350" height="" class="aligncenter size-full wp-image-270"/></a><br></div>
		</div></aside><!--widget end --><iframe scrolling="no" frameborder="0" width="350" height="290" src="http://www.facebook.com/connect/connect.php?id=185470231480603&amp;connections=20&amp;stream=false&amp;header=true&amp;locale="></iframe>		</div>
		<!-- /#wsidebar-bottom -->
</div>	</div><!-- /container -->

	<!-- horizontal-outer-widgets-2 Widget Area -->
	<div id="horizontal-outer-widgets-2" class="boxed warea fix">
		<!-- widget start --><aside id="text-26" class="suf-widget suf-horizontal-widget suf-widget-1c widget_text "><div class="dbx-content">			<div class="textwidget"><a href="http://www.rema.no"  target="_blank"><img src="http://www.austevollforlag.no/wp-content/uploads/2017/01/PapirflyBanner1146-2.gif"  width="1030px" height="200px" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" /></a></div>
		</div></aside><!-- widget end -->	</div>
	<!-- /horizontal-outer-widgets-2 -->
		<footer>
	<div id="cred">
		<table>
			<tr>
				<td class="cred-left">© 2011 <a href='http://www.austevollforlag.no'>Austevoll Forlag AS</a></td>
				<td class="cred-center">Austevoll Forlag AS / Marsteinen I Gamle Prestagarden I 5392 Storebø I TLF: 55 08 21 00</td>
				<td class="cred-right"><a href="http://aquoid.com/news/themes/suffusion/">Suffusion theme by Sayontan Sinha</a></td>
			</tr>
		</table>
	</div>
</footer>
<!-- 76 queries, 15MB in 4,786 seconds. -->
</div><!--/wrapper -->
<!-- location footer -->
<!-- AFS ANALYTICS V6 * Wordpress plugin 3.9 -->
<div id="addfreestats-wordpress" STYLE="text-align:center">
<script type="text/javascript"><!--
afsid =document.getElementById("addfreestats");
if (afsid==null) { 
var afsdiv = document.createElement("div");
afsdiv.id="addfreestats";
var content='<div id="addfreestats"></div>';
document.getElementById('addfreestats-wordpress').innerHTML = content;
}
var AFS_Account="00919887";
var AFS_Tracker="auto";
var AFS_Server="www9";
if (typeof AFS_Page=="undefined") {
var AFS_Page="Teiknar ordspel i Marsteinen";}
var AFS_Url="DetectUrl";
var AFS_Protocol="http:";
var speed = document.createElement('script');
if (document.location.protocol == "https:") AFS_Protocol="https:";
speed.type = 'text/javascript';
speed.async = true;
speed.src =AFS_Protocol+'//'+AFS_Server+'.afsanalytics.com/cgi-bin/afstracka.cgi?usr='+AFS_Account;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(speed, s);
//--></script>
<noscript>
<a href="https://www.afsanalytics.com" rel="nofollow">
<img src="https://www9.afsanalytics.com/cgi-bin/connect.cgi?usr=00919887Pauto" border=0 alt="AFS Analytics"></a>
</noscript>
</div>
<!-- END AFSANALYTICS.COM  -->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		    <div class="bueimp-gallery gallery-lightbox-container controls">
      <div class="slides"></div>

      <div class="title-description">
                <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
        
              </div>

      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Lukk"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.austevollforlag.no/wp-includes/js/comment-reply.min.js?ver=65138b05a90393d8bd41190005aaa858'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"http:\/\/www.austevollforlag.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.austevollforlag.no/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.18'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.austevollforlag.no/wp-content/plugins/jetpack/modules/wpgroho.js?ver=65138b05a90393d8bd41190005aaa858'></script>
<script type='text/javascript' src='http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<script type='text/javascript' src='http://www.austevollforlag.no/wp-includes/js/wp-embed.min.js?ver=65138b05a90393d8bd41190005aaa858'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'80260117',post:'13028',tz:'2',srv:'www.austevollforlag.no'} ]);
	_stq.push([ 'clickTrackerInit', '80260117', '13028' ]);
</script>

</body>
</html>
